Bug 91589 - export PDF
Summary: export PDF
Status: RESOLVED DUPLICATE of bug 88941
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.4.2.2 release
Hardware: x86-64 (AMD64) macOS (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-05-24 19:04 UTC by Antonio Faccioli
Modified: 2015-05-24 21:18 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Antonio Faccioli 2015-05-24 19:04:13 UTC
When I export in PDF format is not maintained the text justification
Comment 1 Adolfo Jayme 2015-05-24 21:18:47 UTC

*** This bug has been marked as a duplicate of bug 88941 ***