Bug 91606 - The last two versions of Libreoffice have a black background - all bars are black - no word can be read
Summary: The last two versions of Libreoffice have a black background - all bars are b...
Status: RESOLVED DUPLICATE of bug 90437
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.4.3.2 release
Hardware: x86-64 (AMD64) Linux (All)
: high blocker
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-05-25 10:29 UTC by Christina
Modified: 2015-05-25 15:28 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Screenshot Libreoffice version 4.4.3 (54.67 KB, image/png)
2015-05-25 10:29 UTC, Christina
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Christina 2015-05-25 10:29:50 UTC
Created attachment 116008 [details]
Screenshot Libreoffice version 4.4.3

I installed on Fedora 20 Libreoffice version 4.4.2 and after that the version 4.4.3 but both of them cannot be used with my OS.
Comment 1 Jean-Baptiste Faure 2015-05-25 15:28:12 UTC
Problem already tracked in bug 90437.
Please, feel free to reopen if I am wrong.

Best regards. JBF

*** This bug has been marked as a duplicate of bug 90437 ***