Download it now!
Bug 91813 - New locale data for Tigrigna language
Summary: New locale data for Tigrigna language
Status: RESOLVED DUPLICATE of bug 91849
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Localization (show other bugs)
Version:
(earliest affected)
4.4.0.0.beta1
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-06-02 13:39 UTC by kinfe
Modified: 2015-06-06 15:43 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description kinfe 2015-06-02 13:39:31 UTC

    
Comment 1 Adolfo Jayme 2015-06-06 15:43:15 UTC
Assuming this is a duplicate. Hard to tell when you don’t write anything…

*** This bug has been marked as a duplicate of bug 91849 ***