Download it now!
Bug 93917 - Lost image in header
Summary: Lost image in header
Status: RESOLVED DUPLICATE of bug 93916
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-09-04 09:07 UTC by Alessio Spinelli
Modified: 2015-09-04 09:15 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alessio Spinelli 2015-09-04 09:07:26 UTC
User-Agent:       Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/42.0.2311.135 Safari/537.36 Edge/12.10240
Build Identifier: LibreOffice 5.0.0.5

Hi, I select an image for header in cacl and when i reload the file the image is lost...

Reproducible: Always




[Information automatically included from LibreOffice]
Locale: it
Module: SpreadsheetDocument
[Information guessed from browser]
OS: Windows (All)
OS is 64bit: yes


Reset User Profile?No
Comment 1 Cor Nouws 2015-09-04 09:15:27 UTC

*** This bug has been marked as a duplicate of bug 93916 ***