Download it now!
Bug 95404 - the lines no 5 in the table from seciond page are not alligned correctly
Summary: the lines no 5 in the table from seciond page are not alligned correctly
Status: RESOLVED DUPLICATE of bug 94818
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.0.2.2 release
Hardware: x86 (IA32) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-10-28 22:58 UTC by Marius
Modified: 2015-10-29 10:08 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
microsoft word document with the bug (391.50 KB, application/msword)
2015-10-28 22:58 UTC, Marius
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Marius 2015-10-28 22:58:38 UTC
Created attachment 120065 [details]
microsoft word document with the bug

The line with the following content "Lokalis videkfejlesztes ......"  is not alligned correctly in the table.

The faulty line is in the table in the 2nd page.

The document is imported and has a .doc extension.
Comment 1 Jacques Guilleron 2015-10-29 10:08:19 UTC
Hi Marius,

This issue was previously reproted in
Bug 94818 - FILEOPEN Table layout jumbled for .doc
and is now fixed in LO 5.1. It will available in LO 5.0.4.
Thank you for this report.

*** This bug has been marked as a duplicate of bug 94818 ***