Bug 96654 - All listboxes do not work anymore
Summary: All listboxes do not work anymore
Status: RESOLVED DUPLICATE of bug 96119
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
5.1.0.1 rc
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-12-21 23:52 UTC by Andy
Modified: 2015-12-22 00:01 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andy 2015-12-21 23:52:43 UTC

    
Comment 1 Maxim Monastirsky 2015-12-22 00:01:14 UTC
Probably the same as Bug 96119. Feel free to reopen if that's not the case.

*** This bug has been marked as a duplicate of bug 96119 ***