Bug 97692 - When open multimedia from gallery libreoffice crash
Summary: When open multimedia from gallery libreoffice crash
Status: RESOLVED DUPLICATE of bug 93491
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
5.0.4.2 release
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-02-09 15:06 UTC by Mateusz
Modified: 2016-02-10 13:39 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mateusz 2016-02-09 15:06:59 UTC

    
Comment 1 raal 2016-02-10 13:39:04 UTC
Hello Mateusz,

Thank you for submitting the bug. The bug has previously been reported, so this bug will be added as a duplicate of it. You will automatically be CCed to updates made to the other bug.

*** This bug has been marked as a duplicate of bug 93491 ***