Download it now!
Bug 98278 - The Styles and Formatting window should not show style names in rich text
Summary: The Styles and Formatting window should not show style names in rich text
Status: RESOLVED DUPLICATE of bug 91495
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.0.5.2 release
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-02-29 16:34 UTC by philippe.drix
Modified: 2016-02-29 17:26 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description philippe.drix 2016-02-29 16:34:31 UTC
... because now, we need scrolling every time in this window ; this is maddening !
Comment 1 Cor Nouws 2016-02-29 17:26:37 UTC
Hi Philippe,

Yep - thanks for posting. But words that show a bit more appreciation for all the hard work to make LibreOffice cooler, would be fine ;)

Please see https://bugs.documentfoundation.org/show_bug.cgi?id=91495#c21

Cheers - Cor

*** This bug has been marked as a duplicate of bug 91495 ***