Bug 99945 - Printing document as handouts cannot be in potrait orientation
Summary: Printing document as handouts cannot be in potrait orientation
Status: RESOLVED DUPLICATE of bug 98938
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
5.1.3.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-05-19 07:41 UTC by rubalung
Modified: 2016-05-26 11:10 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description rubalung 2016-05-19 07:41:39 UTC
Printing document as handouts always in landscape orientation, except the orientation in page/slide properties dialog was changed.
Comment 1 Buovjaga 2016-05-26 11:10:09 UTC

*** This bug has been marked as a duplicate of bug 98938 ***