Download it now!
Bug 114891 - The size of the page
Summary: The size of the page
Status: RESOLVED DUPLICATE of bug 103396
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Draw (show other bugs)
Version:
(earliest affected)
5.4.3.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-01-07 17:20 UTC by Marcin
Modified: 2018-01-07 18:51 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Marcin 2018-01-07 17:20:06 UTC
Description:
The size of the page. The page has its height and width. There is no possibility of enlarging the page by a margin in print. (A function known from DTP, as in Scribus, for example).

Actual Results:  
...

Expected Results:
...


Reproducible: Always


User Profile Reset: No



Additional Info:


User-Agent: Mozilla/5.0 (Windows NT 6.0; rv:52.0) Gecko/20100101 Firefox/52.0
Comment 1 V Stuart Foote 2018-01-07 18:51:08 UTC

*** This bug has been marked as a duplicate of bug 103396 ***