Download it now!
Bug 114892 - Margin in print
Summary: Margin in print
Status: RESOLVED DUPLICATE of bug 103396
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Draw (show other bugs)
Version:
(earliest affected)
5.3.4.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-01-07 17:21 UTC by Marcin
Modified: 2018-01-07 18:50 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Marcin 2018-01-07 17:21:48 UTC
Description:
There is no possibility of creating, when exporting to pdf, margins in print and the line of cuts, as well as stripes and stripes of colors. The format of the page that is set must be, for example, larger by a few millimeters for the margins in print. Exactly like in Scribus (DTP) :)
https://pl.wikipedia.org/wiki/Paser_(poligrafia)

Actual Results:  
...

Expected Results:
...


Reproducible: Always


User Profile Reset: No



Additional Info:
...


User-Agent: Mozilla/5.0 (Windows NT 6.0; rv:52.0) Gecko/20100101 Firefox/52.0
Comment 1 V Stuart Foote 2018-01-07 18:50:18 UTC
Sure there is, see bug 103396 and other issues of the DTP support meta bug 99525

*** This bug has been marked as a duplicate of bug 103396 ***