Bug 93903 - Style sheet "Quotations" not translated into German language
Summary: Style sheet "Quotations" not translated into German language
Status: RESOLVED DUPLICATE of bug 91376
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Localization (show other bugs)
Version:
(earliest affected)
5.0.1.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-09-03 20:37 UTC by OfficeUser
Modified: 2021-11-13 11:59 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments
screen shot (116.18 KB, image/png)
2015-09-03 20:37 UTC, OfficeUser
Details

Note You need to log in before you can comment on or make changes to this bug.
Description OfficeUser 2015-09-03 20:37:12 UTC
Created attachment 118400 [details]
screen shot

Please have a look at the attached screen shot. You can see there that in the Writer application the style sheet "Quotations" is not translated into German language.
Comment 1 Julien Nabet 2015-09-05 19:34:23 UTC

*** This bug has been marked as a duplicate of bug 91376 ***